Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 17
  1. #1
    Nuovo utente
    Data Registrazione
    Jul 2008
    Messaggi
    12

    Predefinito Non riesco a configurare la casella email

    Salve a tutti, ho provato a configurare la casella email con il mio indirizzo di posta elettronica però non riesco a portarlo a buon fine.
    I passaggi che faccio sono.
    Vado su impostazioni-email- aggiungi nuovo account.
    La mia email è con tin.it , la mia linea adsl invece è con tiscali
    Nei parametri metto per posta in entrata, pop.tin.it.
    Per posta in uscita mail.tin.it.
    inserisco la password e dopo aver premuto salva, ci impiega circa 3 minuti per poi inviarmi un messaggio che mi dice che la verifica dell'account tramite SSL non è andato a buon fine.
    Non so che fare , dove sbaglio?

  2.  
    Annunci Google
    Stanco della Pubblicità? Registrati gratis!

  3. #2
    iPhoner
    Data Registrazione
    Jun 2008
    Località
    Udine
    iPhone
    3Gs-32Gb BIANCO
    OS
    Mac OS X Tiger
    Messaggi
    931

    Predefinito

    La telecom credo non usi l'SSL: io uso Mail da Mac con Alice e le opzioni sono standard con richiesta di passwd.
    «SAGOMACCIA!»
    Cercate prima di aprire discussioni inutili !?!

  4. #3
    Nuovo utente
    Data Registrazione
    Jul 2008
    Messaggi
    12

    Predefinito

    Come mi consiglieresti di muovermi?

  5. #4
    iPhoner
    Data Registrazione
    Jun 2008
    Località
    Udine
    iPhone
    3Gs-32Gb BIANCO
    OS
    Mac OS X Tiger
    Messaggi
    931

    Predefinito

    Credo che ci sia poca differenza tra Mail dei Mac e quello degli iPhone... dunque:
    Vai in account selezioni quello creato e vai nel pannello 'avanzate'.
    Qui deselezioni il chack dell' SSL, la porta è la 110 e come autenticazione metti 'Passwd'.
    In teoria dovresti risolvere. facci sapere.
    «SAGOMACCIA!»
    Cercate prima di aprire discussioni inutili !?!

  6. #5
    Admin
    Data Registrazione
    May 2008
    Località
    Milano Rossonera
    iPhone
    2G 16gb fw3.1.3jb: 3GS 6.1.6 4, 4S, iOS 8.02 5S iOS 8.02, 6 iOS 8.02
    iPad
    iPad2 , New iPad, iPad Mini iOS 8.02
    OS
    OS X Mavericks
    Messaggi
    28,655

    Predefinito

    Prova a guardare qui

    TIM - Apple iPhone 3G (16GB)

    o direttamente qui

    http://www.tim.it/showfile/70414.pdf
    NON RISPONDO IN PM per problemi relativi ai Vostri iDevice. USATE IL FORUM

    RicordateVi... il TASTO CERCA non ha i denti!!!


    «Cinico: Mascalzone che, a causa di un difetto alla vista, vede le cose come realmente sono e non come dovrebbero essere. (Ambrose Bierce)»


    «Some people feel the rain. Others just get wet»
    «More than words is all you have to do to make it real »


    Entia non sunt multiplicanda praeter necessitatem
    Pluralitas non est ponenda sine necessitate
    Frustra fit per plura quod fieri potest per pauciora
    Il Rasoio Di Occam uno stile di vita


    Numero Verde Apple 800.554.533 (Solo in Garanzia)
    Numero Unico Apple 199.120.800 (Fuori garanzia)


    Scarica le Applicazioni per tenerti sempre aggiornato sul mondo iPhone, iPad e Mac
    Link diretti App iPhoneItalia, iPadItalia e SlideToMac

  7. #6
    Nuovo utente
    Data Registrazione
    Jul 2008
    Messaggi
    12

    Predefinito

    Grazie al vostro aiuto ora ricevo ed invio regolarmente e-mail. Grazie ancora.

  8. #7
    Nuovo utente
    Data Registrazione
    Feb 2010
    OS
    Windows XP
    Messaggi
    12

    Predefinito

    Io ho lo stesso problema, però non riesco a connettermi!

    Riesco a spedire, ma nella posta in entrata box.tin.it mi da errore, nonostante abbia seguito per filo e per segno le istruzioni indicate.

    Ho un 32GB 3gs, account tin.it con ricaricabile wind, telefono libero.

    Un altro account non tin.it funziona regolarmente!

    Che posso fare ? Help Help Help please

  9. #8
    umbi98
    Guest

    Predefinito

    Se non funziona prova a fare un ripristino delle impistazioni di rete

  10. #9
    Nuovo utente
    Data Registrazione
    Feb 2010
    OS
    Windows XP
    Messaggi
    12

    Predefinito

    Appena fatto ma nada de nada, non vedo le mail, mi da errore e mi dice che il nome utente o la password sono sbagliate o mi dice che con box.tin.it non va bene.
    I dati inseriti naturalmente sono quelli della guida, cha cos'altro posso fare!
    Sono 3 dati in croce!

  11. #10
    umbi98
    Guest

    Predefinito

    Un bel ripristino e riprovare

  12.  
    Annunci Google
    Stanco della Pubblicità? Registrati gratis!

 

 
Pagina 1 di 2 12 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Powered by vBulletin® Version 4.2.2
Copyright © 2014 vBulletin Solutions, Inc. All rights reserved.
Content Relevant URLs by vBSEO 3.6.1

© iPhoneItalia & iPadItalia 2007-2014 - SpinBlog di Nicolò Canal - P.IVA 03919360275
Tutti gli orari sono GMT +1. Adesso sono le 09:05.