Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 13
  1. #1
    Utente Bannato
    Data Registrazione
    Jul 2011
    iPhone
    4 16 GB
    OS
    Windows XP
    Messaggi
    68

    Predefinito connessione non funziona

    quando attivo la rete dati e la 3g purtroppo non riesco a navigare in rete anche se la linea è piena...
    ho provato diversi modi anche con il ripristino di rete ma nienet continuo a non navigare in internet....
    ho un' iphone 4 jailbreak con redsnow versione 4.3.3

  2.  
    Annunci Google
    Stanco della Pubblicità? Registrati gratis!

  3. #2
    Utente Bannato
    Data Registrazione
    Jul 2011
    iPhone
    4 16 GB
    OS
    Windows XP
    Messaggi
    68

    Predefinito

    preciso anche di avere una scheda tim...

  4. #3
    Utente Bannato
    Data Registrazione
    Aug 2009
    Località
    Vimercate -MI-
    iPhone
    4G 32Gb IOS 5.0.1 JB
    OS
    Windows 7
    Messaggi
    490

    Predefinito

    Senti TIM, può essere che il problema sia sulla tua SIM

  5. #4
    Utente Bannato
    Data Registrazione
    Jul 2011
    iPhone
    4 16 GB
    OS
    Windows XP
    Messaggi
    68

    Predefinito

    ma la rete e la 3g mi prendono solo che non va safari...adesso riscontro tale errore anche con la connessione wi-fi

  6. #5
    Utente Bannato
    Data Registrazione
    Jul 2011
    Località
    Genova
    iPhone
    4, 32 GB, FW 4.2.1 JB
    iPad
    2, 32 GB, 3G+WiFi JB
    OS
    Windows 7
    Messaggi
    69

    Predefinito

    Hai provato a spegnere e riaccendere il cell e a cntrollare i settaggi APN?
    E' la prima volta che provi ad usare la navigazione 3G o l'hai gia usata in passato senza problemi?

  7. #6
    Utente Bannato
    Data Registrazione
    Jul 2011
    iPhone
    4 16 GB
    OS
    Windows XP
    Messaggi
    68

    Predefinito

    no no prima la utilizzavo...però ho avuto molti problemi diciamo riguardo al mio iphone in quanto avevo aggiornato alla versione 4.3.4 e quindi dopo tanti tentativi sono riuscito a riportarlo alla 4.3.3 e adesso non mi fa piu navigare....fino a ieri il wi-fi funzionava e ora non capisco il perchè non funziona piu

  8. #7
    iPhone Guru
    Data Registrazione
    Jul 2011
    Località
    Umbria
    iPhone
    iPhone 5S Gold 16GB iOS 7.1.2 JB 4S 32GB Bianco iOS 7.1
    iPad
    ...
    OS
    Windows Vista
    Messaggi
    15,827

    Predefinito

    allora prova a fare così: vai su impostazioni---> generali ---> rete ----> network dati cellulare... in fondo alla pagine c'è scritto ripristina impostazioni.... clica sopra e poi riprova a connetterti... parlo del 3g... per il wifi non saprei!!!

  9. #8
    Utente Bannato
    Data Registrazione
    Jul 2011
    iPhone
    4 16 GB
    OS
    Windows XP
    Messaggi
    68

    Predefinito

    no no per il wi-fi non ce problema ho risolto...non ricordavo che nella mia connessione wi-fi avevo bisogno degli indirizzi Ip...XD

  10. #9
    Utente Bannato
    Data Registrazione
    Jul 2011
    iPhone
    4 16 GB
    OS
    Windows XP
    Messaggi
    68

    Predefinito

    Citazione Originariamente Scritto da marco 4690 Visualizza Messaggio
    allora prova a fare così: vai su impostazioni---> generali ---> rete ----> network dati cellulare... in fondo alla pagine c'è scritto ripristina impostazioni.... clica sopra e poi riprova a connetterti... parlo del 3g... per il wifi non saprei!!!
    no se vado sul tuo percorso ho solo abilita 3g, dati cellulare, VPN, Wi-fi
    Ultima modifica di nico91; 2nd August 2011 alle 14:06

  11. #10
    Utente Bannato
    Data Registrazione
    Jul 2011
    Località
    Genova
    iPhone
    4, 32 GB, FW 4.2.1 JB
    iPad
    2, 32 GB, 3G+WiFi JB
    OS
    Windows 7
    Messaggi
    69

    Predefinito

    Devi andare su: IMPOSTAZIONI ----> GENERALI ----> RIPRISTINA (in fondo) e selezioni poi RIPRISTINA IMPOSTAZIONI DI RETE

  12.  
    Annunci Google
    Stanco della Pubblicità? Registrati gratis!

 

 
Pagina 1 di 2 12 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Powered by vBulletin® Version 4.2.2
Copyright © 2014 vBulletin Solutions, Inc. All rights reserved.
Content Relevant URLs by vBSEO 3.6.1

© iPhoneItalia & iPadItalia 2007-2014 - SpinBlog di Nicolò Canal - P.IVA 03919360275
Tutti gli orari sono GMT +1. Adesso sono le 05:04.