Risultati da 1 a 9 di 9
  1. #1
    Nuovo utente
    Data Registrazione
    Nov 2010
    LocalitÓ
    Torino
    iPhone
    3GS 16gb , FW 4.1
    OS
    Windows 7
    Messaggi
    5

    Arrow Prolemi wifi dopo passaggio da alice a infostrada con modem alice gate2pluswifi

    ciao a tutti, da qualche giorno ho un problema a collegarmi in wifi a casa, pochi giorni fÓ ho cambiato gestore, da alice sono passato a infostrada tutto incluso, e sto usando sempre il modem di alice, alice gate2 plus wifi (quello bianco lucido della Pirelli con 2 antenne e scheda )

    prima fino a quando ero alice l'iphone si connetteva tranquillamente,nessuna disconnessione tutto apposto

    adesso che ho infostrada,ho creato una nuova connessione per il pc, e il pc naviga benissimo, invece l'iphone viene rilevato dal pc, e anche l'iphone si connette al wifi , ma vado a aprire safari e mi da errore del server che non risponde e non naviga.anche l'appstore non funziona.

    avete qualche aiuto da darmi?
    grazie in anticipo

  2.  
    Annunci Google
    Stanco della Pubblicità? Registrati gratis!

  3. #2
    iPhone Guru
    Data Registrazione
    Apr 2009
    LocalitÓ
    Napoli
    iPhone
    iphone 4 16 gb fw 4.1 Jailbroken black con SHSH Umbrellato
    OS
    Windows Vista
    Messaggi
    2,964

    Predefinito

    prova a cambiare la chiave di protezione , metti la wpa-psk o wpa2
    JB ???........io speriamo che me la cavo .... >> ======>

  4. #3
    Nuovo utente
    Data Registrazione
    Oct 2010
    LocalitÓ
    Pomigliano D'arco
    iPhone
    4 16 Gb. Jb FW 5.0.1
    iPad
    New iPad 4G - 64Gb.
    OS
    Windows 7
    Messaggi
    18

    Predefinito

    anche io ho lo stesso problema.
    unica varianza, router grate 2 plus voip wifi (praticamente senza scheda)

    Seguo diverse discussioni per questo problema, per adesso nada!!


  5. #4
    Nuovo utente
    Data Registrazione
    Nov 2010
    LocalitÓ
    Torino
    iPhone
    3GS 16gb , FW 4.1
    OS
    Windows 7
    Messaggi
    5

    Predefinito

    Ho provato a cambiare la chiave ma niente.
    Come se non bastasse ora non si connette piu' al pannello di controllo all'indirizzo 192.168.1.1.

  6. #5
    Nuovo utente
    Data Registrazione
    Nov 2010
    LocalitÓ
    Torino
    iPhone
    3GS 16gb , FW 4.1
    OS
    Windows 7
    Messaggi
    5

    Predefinito

    Ok,ora si ricollega al pannello di controllo del modem al 192... , avevo fatto casino con l'ip.
    Pero' l'iphone si collega al wifi segnale ottimo ma non naviga. Devo cambiare qualcosa sull iPhone nella finestra dove c'e scritto l'indirizzo ip,router, dns, dominio di ricerca ecc ?
    Ah su dominio di ricerca c'e un indirizzo della Telecom, devo mettere quello di infostrada?


    Mikimast qualche novitÓ?

  7. #6
    Nuovo utente
    Data Registrazione
    Oct 2010
    LocalitÓ
    Pomigliano D'arco
    iPhone
    4 16 Gb. Jb FW 5.0.1
    iPad
    New iPad 4G - 64Gb.
    OS
    Windows 7
    Messaggi
    18

    Predefinito

    Ciao alex,
    purtroppo nessuna novitÓ, mi sono arrenato e demoralizzato,
    quasi quasi questa sera stavo per comprare un router nuovo.

    Bo, aspetter˛ un altro p˛

    Teniamoci informati in caso di novitÓ.

    BY

  8. #7
    iPhone Guru
    Data Registrazione
    Apr 2009
    LocalitÓ
    Napoli
    iPhone
    iphone 4 16 gb fw 4.1 Jailbroken black con SHSH Umbrellato
    OS
    Windows Vista
    Messaggi
    2,964

    Predefinito

    se provate a dare un'occhiata qui? anche se riguarda qualcosa di diverso

    Problema risolto connessione Wifi lenta con ROUTER TELECOM
    JB ???........io speriamo che me la cavo .... >> ======>

  9. #8
    Nuovo utente
    Data Registrazione
    Nov 2010
    LocalitÓ
    Torino
    iPhone
    3GS 16gb , FW 4.1
    OS
    Windows 7
    Messaggi
    5

    Predefinito

    grazie,appena posso faccio delle prove.

    Per il mio caso penso possa essere anche qualcosa sulla connessione che ho creato per connettermi.invece fino a quando ero con Alice mi bastava accendere il modem che potevo subito navigare. E in wifi con l'iPhone mi collegavo pure a pc spento.
    Faro' altre prove...ciao

  10. #9
    Nuovo utente
    Data Registrazione
    Oct 2010
    LocalitÓ
    Pomigliano D'arco
    iPhone
    4 16 Gb. Jb FW 5.0.1
    iPad
    New iPad 4G - 64Gb.
    OS
    Windows 7
    Messaggi
    18

    Predefinito

    HO RISOLTO!!!!!

    date un occhiata qui e tutto ritorna come prima.

    Guida definitiva per patchare routers ALICE GATE VOIP WIFI PLUS Pirelli x Infostrada


  11.  
    Annunci Google
    Stanco della Pubblicità? Registrati gratis!

 

 

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Powered by vBulletin® Version 4.2.2
Copyright © 2014 vBulletin Solutions, Inc. All rights reserved.
Content Relevant URLs by vBSEO 3.6.1

© iPhoneItalia & iPadItalia 2007-2011 - SpinBlog di Nicol˛ Canal - P.IVA 03919360275
Tutti gli orari sono GMT +1. Adesso sono le 10:49.